Logowanie
Nazwa użytkownika:   Hasło:   Zapamiętaj mnie

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
Puhcio
PostNapisane: 2010-06-18, 21:49 
Offline
Przyjaciele
Przyjaciele
Avatar użytkownika

Dołączył(a): 28.04.2007, 10:12
Posty: 4447
Lokalizacja: Katowice
Płeć: Mężczyzna
VOLVO: S60 MY'07
Silnik: 2.5T
KW/KM/NM: 154/209/320
Rok: 2006
Był na spocie: 35
Przebieg: 265000
Nr z parady volvo: 486
Hej,

coś czuję, że mój czujnik nasłonecznienia nie chce współpracować z ECC.
muszę nastawiać temperaturę ca. 16 - 18 st.C, żeby jakoś sensownie zaczęło dmuchać.
przy temp 22 st.C wentylator ledwo co się obraca [pozycja AUT].

w C70 przy nastawieniu 20 - 22 st.C wieje jak głupi i chłodzi wnętrze, a u mnie trzeba
sporo niżej nastawiać.

i postawiłem na czujnik temperatury - jak w mocno słoneczny dzień zakrywam go palcem,
zero reakcji w prędkości wentylatora, w nocy i przy pomocy latarki - podobnie.

jak go inaczej sprawdzić, albo w ogóle najpierw wyciągnąć stamtąd ?

***

Wiem, że można go sprawdzić w pinie B1, test module 2, ale nie umiem tego włączyć.
Przy standardowym DTC wyrzuca mi błędy :

1-2-2 : Outside Temp. SensorCircuit Open Or Shorted To Power
4-1-4 : Driver’s Side Temp. Sensor Intake Fan Seized


Co z tym zrobić ? :D

_________________
Pozdrawiam,
Paweł.


Góra
 Zobacz profil  
 
Remo Z.
PostNapisane: 2010-06-18, 22:18 
Offline
Przyjaciele
Przyjaciele
Avatar użytkownika

Dołączył(a): 3.12.2007, 16:51
Posty: 1351
Lokalizacja: Wałbrzych/Wrocław
Płeć: Mężczyzna
Imię: Remo
VOLVO: S 70
Silnik: 2.5 TDI
KW/KM/NM: Do sprawdzenia :)
Rok: 1998
Był na spocie: 4
Średnie spalanie: 5 trasa / 9 miasto
Przebieg: 297
Nr z parady volvo: 94
Puhcio, mi sie zdaje, że wsystko jest spowodowane przez błąd 414, czujnik nadaje się do czyszczenia - ma taki mały wiatraczek, który ciągnie kurz.
Aby go wyjąć należy wyjąć radio.

_________________
Pozdrawiam Remo
MÓJ TRAKTOR :-)
SPRZEDAM ZACISKI HAMULCOWE


Góra
 Zobacz profil  
 
Puhcio
PostNapisane: 2010-06-18, 22:22 
Offline
Przyjaciele
Przyjaciele
Avatar użytkownika

Dołączył(a): 28.04.2007, 10:12
Posty: 4447
Lokalizacja: Katowice
Płeć: Mężczyzna
VOLVO: S60 MY'07
Silnik: 2.5T
KW/KM/NM: 154/209/320
Rok: 2006
Był na spocie: 35
Przebieg: 265000
Nr z parady volvo: 486
Ale u mnie jest chyba w innym miejscu, tj. koło górnego uchwytu do trzymania się :mrgreen:

Czyściłem go kiedyś, bo już mi ten błąd wyskakiwał. Może spróbuje je zamienić miejscami z pasażera, bo generalnie ten kierowcy ma więcej do gadania :)

_________________
Pozdrawiam,
Paweł.


Góra
 Zobacz profil  
 
tomtwa72
PostNapisane: 2010-06-18, 23:28 
Offline
VO
VO

Dołączył(a): 5.03.2008, 23:39
Posty: 197
Lokalizacja: oldenburg/wieluń
Płeć: Mężczyzna
VOLVO: 850 i 740
Silnik: daja rade
KW/KM/NM: 2,5tdi,2.4d
Rok: 97
Był na spocie: 2
Przebieg: 1
Nr z parady volvo: 0
Puhcio, mozesz wrzucic foto tego czujnika jak wyglada,u mnie na odwyrdke jak dam dmuchawe na full to sie wylacza i nie moge jej juz wlaczyc, dopiero po wylaczeniu zplonu i wlaczeniu ponownie ustawieniu na polowe zaczyna dzialac

Edit by: FRED460

_________________
NIGDY WIECEJ AUTOMATU


Ostatnio edytowano 2010-06-21, 23:04 przez tomtwa72, łącznie edytowano 2 razy

Góra
 Zobacz profil  
 
venom
PostNapisane: 2010-06-19, 16:15 
Offline
Przyjaciele
Przyjaciele
Avatar użytkownika

Dołączył(a): 22.05.2007, 19:54
Posty: 6066
Lokalizacja: Mysłowice / CDŚ
Płeć: Mężczyzna
VOLVO: 855
Silnik: B5252S
KW/KM/NM: 144
Rok: 96
Był na spocie: 32
Przebieg: 0
Nr z parady volvo: 470
Puhcio, ten typ chyba tak ma... ;)

_________________
olewaj spoty/zloty, które masz pod nosem...
później stękaj, że nic się nie dzieje...

:513:

:: moja torpeda ::

Sprzedam swoje oryginalne felgi VOLVO PERSUS 16"

:: sprzedam felgi 16 - persus" ::


Góra
 Zobacz profil  
 
Nadelwald
PostNapisane: 2011-06-03, 00:08 
Offline
VO
VO
Avatar użytkownika

Dołączył(a): 16.07.2009, 15:03
Posty: 159
Lokalizacja: Bytom
Płeć: Mężczyzna
VOLVO: nie mam Volvo :(
Rok: 0
Był na spocie: 0
Przebieg: 0
Nr z parady volvo: 487
Puhcio, poradziłeś sobie z tym kodem 4-1-4 ? ja swój czujnik wyciągałem, dmuchałem ale nadal wywala tan sam błąd a sam wentylatorek w czujniku działa

_________________
pozdrawiam
Mariusz


Góra
 Zobacz profil  
 
Aleksiasty
PostNapisane: 2011-06-04, 00:14 
Offline
Przyjaciele
Przyjaciele

Dołączył(a): 7.01.2007, 21:36
Posty: 4381
Lokalizacja: Wawa
Płeć: Mężczyzna
Imię: Alek
VOLVO: 855 /855 Turbolot/ S80T6
Silnik: 2,5 20V /2,3T3 /2,8T6
KW/KM/NM: sporo
Rok: 1995
Był na spocie: 55
Średnie spalanie: 15 LPG/7ON
Przebieg: 480
Nr z parady volvo: 0
tomtwa72, Ty to masz przyblokowany silnik dmuchawy, który się wyłącza (nie tyle on sam, ile elektronika go wyłącza jako uszkodzony, i groźny dla otoczenia), żeby całe auto nie poszło z dymem.

_________________
Na razie jestem na urlopie gdzieś w mazurskiej kniei, więc siłą rzeczy moja forumowa aktywność jest mocno ograniczona.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL