Logowanie
Nazwa użytkownika:   Hasło:   Zapamiętaj mnie

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
Pause [Dumbass]
PostNapisane: 2012-12-10, 00:43 
Offline
V
V

Dołączył(a): 10.12.2012, 00:26
Posty: 2
Lokalizacja: Starogard
Płeć: Mężczyzna
VOLVO: v40
Silnik: 2.0
KW/KM/NM: 140
Rok: 1998
Był na spocie: 0
Przebieg: 0
Nr z parady volvo: 0
Witam,
Mam problem ze światłami mijania oraz drogowymi + halogenu. Światła 'zginęły" mi jakieś 3 dni temu i od tego czasu nie mogę wpaść co mogłoby być tego przyczyną mianowicie sprawdzałem bezpieczniki pod kierownicą i pod maską oraz przekaźniki- również pod maską, i problemu się nie doszukałem, działają tylko światła postojowe, kierunki, gabarytowe, stop oraz jeden halogen (front), drugi przed tym zajściem też działał ale teraz mu się odwidziało( żarówka jest cała )
Dodam że kontrolka na kokpicie od świateł drogowych zapala się po ich włączeniu ale światła nie reagują.
Więc proszę was forumowicze o pomoc bo gama pomysłów na tą usterkę mi się wyczerpała. ;/



P.S. Proszę o nie zamykanie tematu ponieważ nie doszukałem się podobnego problemu a jeśli jednak go przeoczyłem poproszę o podanie linku. ;]


Góra
 Zobacz profil  
 
Yaro
PostNapisane: 2012-12-10, 03:07 
Offline
Przyjaciele
Przyjaciele
Avatar użytkownika

Dołączył(a): 13.02.2007, 17:55
Posty: 3299
Lokalizacja: Gdańsk
Płeć: Mężczyzna
VOLVO: C70
Silnik: 2.0 B5204T3 "19T"
KW/KM/NM: 300+KM / 430+Nm
Rok: 1998
Był na spocie: 4
Średnie spalanie: 12
Przebieg: 204
Nr z parady volvo: 0
Pause [Dumbass], a jak sprawdziles przekazniki ? Jak sprawdziles bezpieczniki ?
Czy w chwili zalaczania swiatel slychac jak zaskakja przekazniki ? Gdzies musi byc blad w testach lub cos przeoczyles. Cudow nie ma :)

Jesli nie zaskakuja przekazniki to raczej wina jest po stronie pokretla wlaczajacego swiatla. albo jego wtyczki.... chyba ze nie ma sygnalu ze stacyjki. To by wyjasnialo dlaczego tylko postojowe, kierunki i stop.

_________________
Odwiedź stronę http://WWW.VOLVO-C70.TK -Dane techniczne - Wady i Zalety - Jak kupować - Galeria -Poznaj moje C70 oraz forumowe C70-tki

Obrazek


Góra
 Zobacz profil  
 
volyvo
PostNapisane: 2012-12-10, 09:46 
Offline
VOLVO
VOLVO
Avatar użytkownika

Dołączył(a): 15.05.2011, 14:07
Posty: 1331
Lokalizacja: Konstantynów Łódzki
Płeć: Mężczyzna
VOLVO: v40
Silnik: t2
Rok: 0
Był na spocie: 0
Przebieg: 0
Nr z parady volvo: 0
tak jak napisał Yaro,przyczyny szukałbym przy włączniku świateł,ostatnio znajomy miał podobną sytuację i po zmianie włącznika na nowy-stary(używkę),problem zniknął...

_________________
Obrazek


Góra
 Zobacz profil  
 
Pause [Dumbass]
PostNapisane: 2012-12-10, 19:18 
Offline
V
V

Dołączył(a): 10.12.2012, 00:26
Posty: 2
Lokalizacja: Starogard
Płeć: Mężczyzna
VOLVO: v40
Silnik: 2.0
KW/KM/NM: 140
Rok: 1998
Był na spocie: 0
Przebieg: 0
Nr z parady volvo: 0
Bezpieczniki sprawdzałem czy nie są przepalone i czy w ich gnieździe jest napięcie - tu wszystko wyglądało poprawnie, przekaźniki załączają się przy przekręceniu stacyjki (słychać "pstryknięcie" słychać je również przy włączaniu świateł drogowych, na wszelki wypadek również sprawdziłem napięcie i przeczyściłem wszystkie styki obu przekaźników - niby powinno być sii ;/ )

Zabieram się w takim razie za demontaż tego przełącznika i tam poszukam tej diabelnej usterki ;D

Dzięki za doradzenie,idę działąć mam nadzieję że odzyskam światełka ;d


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL