Logowanie
Nazwa użytkownika:   Hasło:   Zapamiętaj mnie

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 18 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
pysiek2002
PostNapisane: 2013-01-27, 21:14 
Offline
V
V

Dołączył(a): 26.06.2012, 11:07
Posty: 32
Lokalizacja: Wołomin
Płeć: Mężczyzna
VOLVO: s60
Silnik: 2.4 benzyna
KW/KM/NM: 103 kW / 140 KM
Rok: 2001
Był na spocie: 0
Średnie spalanie: 9
Przebieg: 262000
Nr z parady volvo: 0
Witam.

Mam taki dziwny problem z odpalaniem samochodu.
Wczoraj samochód mi normalnie odpalał wieczorem przy dużej temperaturze minusowej. Po powrocie do domu na parkingu zgasiłem samochód i próbowałem jeszcze raz odpalić i było ok.

Dzisiaj po południu próbowałem go odpalić, najpierw standardowo zaświeciły się kontrolki itd. i przy przekręceniu do końca kluczyka nagle pojawił się taki dziwny odgłos i zgasły wszystkie kontrolki jakby zabrakło prądu i wszystko padło. No więc próbowałem przekręcić jeszcze raz ale już zupełnie nic się nie zaświeciło. Pomyślałem, że jakieś zwarcie bo chyba nie możliwe żeby tak nagle padł aku. Ale postanowiłem zajrzeć do akumulatora. Zacząłem wyjmować wszystko z kufra na tylne siedzenia, żeby dostać się do aku. Zanim dobrałem się do baterii postanowiłem jeszcze raz spróbować go odpalić. I o dziwno auto bez problemu odpaliło! Zgasiłem, przekręciłem - odpalił ponownie. No to podjechałem pod blok (ok.500 m), zgasiłem silnik i próbowałem znowu odpalić ale już nic nie chciał ze mną gadać :( przy przekręcaniu kluczyka świecą się wszystkie kontrolki, czyli zasilanie idzie ale w ogóle nie chce rozrusznik kręcić. Próbowałem też drugim kluczykiem - to samo. Odłączałem akumulator i podłączałem - nadal to samo. Akumulator naładowany (zielona "lampka").
Teraz przy przekręcaniu kluczyka na pozycję II świecą się wszystkie kontrolki, i po chwili pozostaje tylko czerwona kontrolka oleju i pomarańczowa silnika. A po całkowitym przekręceniu nic nie słychać, rozrusznik nie kręci.

Czy ktoś wie co to może być? Czy to może być za słaby akumulator, że podaje prąd ale za słaby aby pociągnąć rozrusznik? Czy to może być sam rozrusznik? Z tego co widziałem pod maską to rozrusznik jest lekko pordzewiały, więc może od początku (2001r.) nie był wymieniany i nadszedł jego kres? A może coś spowodowało spięcie i teraz nie chce odpalić?

Na wyświetlaczu nie mam żadnych błędów.

Jeśli ktoś ma jakiś pomysł co by tu jeszcze można sprawdzić?


Góra
 Zobacz profil  
 
zbij
PostNapisane: 2013-01-27, 21:23 
Offline
VOLVO
VOLVO

Dołączył(a): 23.12.2009, 23:45
Posty: 1755
Lokalizacja: Tarnów
Płeć: Mężczyzna
VOLVO: 940 GL LPG
Silnik: 2316 FB + M 47
KW/KM/NM: 131 KM
Rok: 91
Był na spocie: 0
Średnie spalanie: 11/16 LPG
Przebieg: 0
Nr z parady volvo: 0
Jakby szczotki w rozruszniku się zawieszały.

_________________
Pozdrawiam zbij
ex:
740 LPG b230F + M47 88r.
960 LPI b6304 + M90 95r.


Góra
 Zobacz profil  
 
pysiek2002
PostNapisane: 2013-01-27, 21:31 
Offline
V
V

Dołączył(a): 26.06.2012, 11:07
Posty: 32
Lokalizacja: Wołomin
Płeć: Mężczyzna
VOLVO: s60
Silnik: 2.4 benzyna
KW/KM/NM: 103 kW / 140 KM
Rok: 2001
Był na spocie: 0
Średnie spalanie: 9
Przebieg: 262000
Nr z parady volvo: 0
a co w takim wypadku? wymiana całego rozrusznika? i czy zawieszenie się szczotek mogło spowodować całkowity brak zasilania przez 2-5 minut?


Góra
 Zobacz profil  
 
zbij
PostNapisane: 2013-01-27, 21:46 
Offline
VOLVO
VOLVO

Dołączył(a): 23.12.2009, 23:45
Posty: 1755
Lokalizacja: Tarnów
Płeć: Mężczyzna
VOLVO: 940 GL LPG
Silnik: 2316 FB + M 47
KW/KM/NM: 131 KM
Rok: 91
Był na spocie: 0
Średnie spalanie: 11/16 LPG
Przebieg: 0
Nr z parady volvo: 0
Jak jest dojście - można go lekko puknąć w obudowę. Docelowo jednak regeneracja lub wymiana.

_________________
Pozdrawiam zbij
ex:
740 LPG b230F + M47 88r.
960 LPI b6304 + M90 95r.


Góra
 Zobacz profil  
 
Mateusz LKR
PostNapisane: 2013-01-28, 00:42 
Offline
Moderatorzy
Moderatorzy
Avatar użytkownika

Dołączył(a): 8.02.2011, 23:30
Posty: 14089
Lokalizacja: Kraśnik Lubelskie
Płeć: Mężczyzna
Imię: Mateusz
VOLVO: S80, S80, S60
Silnik: D5, D5, 2.4i
KW/KM/NM: 197, 163, 140
Rok: 2005
Był na spocie: 15
Średnie spalanie: 6l/100
Przebieg: 218000
Nr z parady volvo: 0
pysiek2002, Dojście do rozrusznika jest ,ale zanim to sprawdź jego przewód masowy i przewód masowy akumulatora.

_________________
Było: S80 2.5D '99 ,S60 D5 '01 ,S60 D5 '02 ,S80 D5 '04 ,S80 D5 '05
Język polski, Diagnostyka, Elektryka, Mechanika VOLVO


Góra
 Zobacz profil  
 
mirass02
PostNapisane: 2013-01-28, 01:20 
Offline
VOLV
VOLV

Dołączył(a): 5.02.2012, 21:39
Posty: 842
Lokalizacja: opolskie
Płeć: Mężczyzna
Imię: Mirek
VOLVO: s60
Silnik: 2,4 D5
Rok: 2005
Był na spocie: 0
Średnie spalanie: bardzo mało
Przebieg: 200000
Nr z parady volvo: 0
ja mjałem taki przypadek w mercedesie 407 zawieszały się szczotki ale tam nie ma komputera :mrgreen: podnosiłem osłonę silnika w kabinie i waliłem go młotkiem

_________________
Miras
Choć Łoś daje po kieszeni dla mnie marka się nie zmieni
chociaż wielu znam maniaków dla mnie mruczy pięć baniaków.


Góra
 Zobacz profil  
 
Lutek1980
PostNapisane: 2013-01-28, 21:12 
Offline
V
V

Dołączył(a): 2.08.2010, 23:48
Posty: 96
Lokalizacja: Zamość
Płeć: Mężczyzna
VOLVO: S60
Silnik: D5
KW/KM/NM: 163
Rok: 2003
Był na spocie: 0
Przebieg: 0
Nr z parady volvo: 0
Ja miałem ostatnio taki przypadek i wystarczyło przeczyścić przewód zasilający rozrusznik.


Góra
 Zobacz profil  
 
pysiek2002
PostNapisane: 2013-01-29, 00:15 
Offline
V
V

Dołączył(a): 26.06.2012, 11:07
Posty: 32
Lokalizacja: Wołomin
Płeć: Mężczyzna
VOLVO: s60
Silnik: 2.4 benzyna
KW/KM/NM: 103 kW / 140 KM
Rok: 2001
Był na spocie: 0
Średnie spalanie: 9
Przebieg: 262000
Nr z parady volvo: 0
Na dziś akumulator wylądował pod prostownikiem. Jutro postaram się zobaczyć co tam się dzieje z rozrusznikiem. Głupie pytanie - w którym on jest miejscu, bo tak tam wszystko zabudowane, że ręki nie można nigdzie wścibić :)


Góra
 Zobacz profil  
 
Mateusz LKR
PostNapisane: 2013-01-29, 00:22 
Offline
Moderatorzy
Moderatorzy
Avatar użytkownika

Dołączył(a): 8.02.2011, 23:30
Posty: 14089
Lokalizacja: Kraśnik Lubelskie
Płeć: Mężczyzna
Imię: Mateusz
VOLVO: S80, S80, S60
Silnik: D5, D5, 2.4i
KW/KM/NM: 197, 163, 140
Rok: 2005
Był na spocie: 15
Średnie spalanie: 6l/100
Przebieg: 218000
Nr z parady volvo: 0
pysiek2002, W załączniku instrukcja demontażu


Załączniki:
localhost_Vida_jsp_information_xml_xmlDocPrintPreview 1.js.pdf [203.52 KiB]
Pobrane 241 razy

_________________
Było: S80 2.5D '99 ,S60 D5 '01 ,S60 D5 '02 ,S80 D5 '04 ,S80 D5 '05
Język polski, Diagnostyka, Elektryka, Mechanika VOLVO
Góra
 Zobacz profil  
 
pysiek2002
PostNapisane: 2013-02-02, 18:18 
Offline
V
V

Dołączył(a): 26.06.2012, 11:07
Posty: 32
Lokalizacja: Wołomin
Płeć: Mężczyzna
VOLVO: s60
Silnik: 2.4 benzyna
KW/KM/NM: 103 kW / 140 KM
Rok: 2001
Był na spocie: 0
Średnie spalanie: 9
Przebieg: 262000
Nr z parady volvo: 0
Problem rozwiązany. Szwagier znalazł dziś przyczynę - wstyd się przyznać - zajrzał do bezpieczników z przodu pod maską i był spalony jeden bezpiecznik:) nie wiem od czego on był ale wymieniliśmy go (10 A) i samochód od razu odpalił.


Góra
 Zobacz profil  
 
Mateusz LKR
PostNapisane: 2013-02-02, 18:20 
Offline
Moderatorzy
Moderatorzy
Avatar użytkownika

Dołączył(a): 8.02.2011, 23:30
Posty: 14089
Lokalizacja: Kraśnik Lubelskie
Płeć: Mężczyzna
Imię: Mateusz
VOLVO: S80, S80, S60
Silnik: D5, D5, 2.4i
KW/KM/NM: 197, 163, 140
Rok: 2005
Był na spocie: 15
Średnie spalanie: 6l/100
Przebieg: 218000
Nr z parady volvo: 0
pysiek2002, Na obudowie jest rozpiska w którym miejscu jest jaki bezpiecznik i za co odpowiada:) jakbyś podał który to , albo nawet na zdjęciu zaznaczył ,to było by fajnie i dla potomnych pomoce.

_________________
Było: S80 2.5D '99 ,S60 D5 '01 ,S60 D5 '02 ,S80 D5 '04 ,S80 D5 '05
Język polski, Diagnostyka, Elektryka, Mechanika VOLVO


Góra
 Zobacz profil  
 
pysiek2002
PostNapisane: 2013-02-02, 18:30 
Offline
V
V

Dołączył(a): 26.06.2012, 11:07
Posty: 32
Lokalizacja: Wołomin
Płeć: Mężczyzna
VOLVO: s60
Silnik: 2.4 benzyna
KW/KM/NM: 103 kW / 140 KM
Rok: 2001
Był na spocie: 0
Średnie spalanie: 9
Przebieg: 262000
Nr z parady volvo: 0
Ok. jutro podniosę machę i sprawdzę co i jak. Na pewno była to czerwona "dziesiątka", ale jeszcze sprawdzę co to za ustrojstwo i napiszę :)


Góra
 Zobacz profil  
 
pysiek2002
PostNapisane: 2013-03-17, 14:29 
Offline
V
V

Dołączył(a): 26.06.2012, 11:07
Posty: 32
Lokalizacja: Wołomin
Płeć: Mężczyzna
VOLVO: s60
Silnik: 2.4 benzyna
KW/KM/NM: 103 kW / 140 KM
Rok: 2001
Był na spocie: 0
Średnie spalanie: 9
Przebieg: 262000
Nr z parady volvo: 0
Przepraszam, że tak długo. Za nie odpalanie najprawdopodobniej był odpowiedzialny bezpiecznik z przodu pod maską "10". Jest to pozycja 22 i na opisie mam "Starter solenoid demmareur". Teraz kwestia co to jest? Coś z rozrusznikiem?


Góra
 Zobacz profil  
 
Mateusz LKR
PostNapisane: 2013-03-17, 16:33 
Offline
Moderatorzy
Moderatorzy
Avatar użytkownika

Dołączył(a): 8.02.2011, 23:30
Posty: 14089
Lokalizacja: Kraśnik Lubelskie
Płeć: Mężczyzna
Imię: Mateusz
VOLVO: S80, S80, S60
Silnik: D5, D5, 2.4i
KW/KM/NM: 197, 163, 140
Rok: 2005
Był na spocie: 15
Średnie spalanie: 6l/100
Przebieg: 218000
Nr z parady volvo: 0
pysiek2002, Dokłądnie, rozrusznik! 25A z tego co pamiętam?

Sprawdź masy od rozrusznika, czy gdzieś połączenia nie są utlenione , czy przewody są ok, bo jakieś zwarcie poszło i bezpiecznik poszedł.

Oby się nie powtórzyło.

_________________
Było: S80 2.5D '99 ,S60 D5 '01 ,S60 D5 '02 ,S80 D5 '04 ,S80 D5 '05
Język polski, Diagnostyka, Elektryka, Mechanika VOLVO


Góra
 Zobacz profil  
 
mirass02
PostNapisane: 2013-03-17, 16:46 
Offline
VOLV
VOLV

Dołączył(a): 5.02.2012, 21:39
Posty: 842
Lokalizacja: opolskie
Płeć: Mężczyzna
Imię: Mirek
VOLVO: s60
Silnik: 2,4 D5
Rok: 2005
Był na spocie: 0
Średnie spalanie: bardzo mało
Przebieg: 200000
Nr z parady volvo: 0
Mateusz LKR, ja miałem kiedyś w Astrze zanieczyszczony rozrusznik,elektromechanik czyścił i powiedział że było dużo szlamu, ciężkie kręcenie i wybijanie bezpiecznika ale tylko w zimie przy niskich temperaturach,po tym zabiegu wszystko wróciło do normy

_________________
Miras
Choć Łoś daje po kieszeni dla mnie marka się nie zmieni
chociaż wielu znam maniaków dla mnie mruczy pięć baniaków.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 18 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL